We speak English!!!
Nous parlons Francais!!!
Wir sprechen Deutsch!!!
 

Unable to install CedHighlightjs in Joomla 3.4.7

More
3 years 2 months ago #49 by FC
Hello,

I tried to install CedHighlightjs on J3.4.7
There is not any confirmation message when I send the file, and it's in the list of plugins but I can't click on it...
This may be some compatibility issue ? Or a problem linked with my configuration ?

Thanks !
Fanny
The topic has been locked.
More
3 years 2 months ago #50 by Galaxiis
Hi Fanny

I've tried to install on 3.4.8 windows/linux, php 5.6.16 and the plugin can be opened. and used. Did you use pkg_cedhighlightjs_j30_j31_j32_j33_1.0.1-free.zip ?
Can you check your "folder permissions" under /administrator/index.php?option=com_admin&view=sysinfo

Regards,
The topic has been locked.
More
3 years 2 months ago #52 by FC
Sorry I had a cache issue. Not any link with extensions installation.
You can close this topic, thanks.
The topic has been locked.
Time to create page: 0.079 seconds